Scootertuning Forum - Yamaha Aerox und MBk Nitro Wartung, Tuning und Pflege Tips und Hilfe...
Aerox-Community.de | Scootertuning Forum

WERBUNG

Zurück   Aerox-Community.de | Scootertuning Forum > Other Scoot's > Piaggio/Gilera > NRG

Antwort
 
Themen-Optionen Ansicht
Alt 11.02.2010, 18:17   #1
Nitro-Alex
Learner
 
Registriert seit: 18.09.2008
Ort: Offenbach
Beiträge: 340
Images: 6
Renommee-Modifikator: 12
Nitro-Alex befindet sich auf einem aufstrebenden Ast
Nitro-Alex eine Nachricht über ICQ schicken Nitro-Alex eine Nachricht über MSN schicken
Bitte helft mir ! Riesen problem !

Hey, (BITTE BITTE HELFT MIR und lest es euch durch) !



erstmal zum Roller:



Habe ne NRG MC3, die einen Wassergekühlten Block drin hat. Hatte einen 70er LC drin, lief auch problemlos und sehr gut ! Bis mir dann das Kühlwasser (hatte nur normales Wasser drin) eingefroren ist. Also habe ich mir einen anderen Kühler eingebaut und Frostschutz reingemacht. Leider ist er immer überhitzt seit dem, und hat nur noch Probleme gemacht.
Also habe ich ihn auf Luftgekühlt umgebaut !
Ein 70er Malossi rein (habe jedoch noch den LC Kolben von Italkit ECO drin, mit zwei Löchern oben - sind wohl die Ansauglöcher oder so), dann habe ich mir die Kühlabdeckungen draufgebaut und bin so ca. 2 Monate lang gefahren. Problemlos. Lief sehr gut. Hatte immer nur entdrosselte Original Auspüffe drauf, da die kaum Abstimmung brauchen und er damit einfach am Besten lief !
So. Dann ist mir der Ori Auspuff kaputt gegangen, also hab ich mir nen neuen zugelegt. Der ging auch kaputt. Der Roller hatte die letzten zwei Wochen start-probleme, ging manchmal direkt nach einmal kicken an, manchmal hab ich aber auch vollgas geben müssen und er ging erst nach ca. 15 minuten kicken an. Habe 10 neue Zündkerzen gekauft, eingebaut. Lag aber nie wirklich an der Zündkerze. Vergaser hatte ich auch gereinigt. ASS hatte ich ausgebaut, und geguckt, ob vielleicht Dreck drinnen ist. War aber alles Ok, also wusste ich nicht was für Probleme er hat.
Ein Tag später war mein Volltank einfach leer, also hab ich geguckt wo das ganze benzin ausgelaufen ist.
ASS abgeschraubt, Membran rausgeholt, und bis oben hin stand das Benzin im Kurbelwellengehäuse. Also ausgesaugt und alles trocken gemacht mit Luft ausgepustet.
Dann eine halbe Stunde gekickt, ging wieder an. Dann ging er 3 Tage Problemlos an. Dann ging der neue Auspuff wieder kaputt, also habe ich gestern einen Top Performances Sports draufgebaut. Seit dem ich den Auspuff drauf hab, macht er keinen Mukks mehr. Will nicht angehen, hab mindestens zwei Stunden gekickt gestern und heute. Benzin ist drin, er zieht auch benzin an, Vergaserfunktionen stimmen denk ich mal, Zündfunken gibt er gute.

Alleerdings muss ich auch sagen, dass ich ca. 2 Tage mit Autoöl gefahren bin, also kein 2-Takt-Mischungs öl ! Aber dann hab ich wie gesagt den Top Performances Auspuff draufgebaut, und habe den Öltank mit dem falschen Öl ausgeschüttet und habe richtiges 2 Takt Öl rein. Und seitdem will er halt nicht mehr angehen. Nur nach ca. einer halben Std kicken (bei Vollgas) WILL er angehen, schafft es jedoch nicht. Kommt mir vor, wie als wenn das Gemisch irgendwie nicht stimmt.

Also hab ich den Zylinderkopf abgebaut, und da war ein ganze dünner "bezug" mit einer weißen und flüssigen Schicht, habe den Kopf gereinigt und mal so schnell mit nem Lappen den Zylinder "ausgewischt", soweit es ging.

Und wenn ich kicke, quietscht es manchmal komisch aus dem Auspuff. Wie als wenn er falsch Luft zieht oder falsch rausbläst !
Wenn das Geräusch kommt, will er auch überhaupt nicht angehen. Dann kick ich ca. 5 mal weiter, und dann will er angehen, aber schafft es wie gesagt nicht.

Ich weis echt nicht mehr an was es liegt, und bin sehr verzweifelt. Könnt ihr mir bitte irgendwie helfen ? Liegt es vielleicht am Auspuff (was ich mir aber kaum vorstellen könnte) ?
Bei den alten Auspüffen hat er auch manchmal so gequietscht, und nicht IMMER die volle Leistung gebracht, sondern nur langsam durchgezogen usw.!

Bitte helft mir (:

Vielen vielen Dank,

mfG AleX



PS.: Als ich den Zyllikopf abhatte, hab ich mir sogut es geht den Kolben angeschaut. habe bemerkt, dass die Kolbenringe "ausgedehnt" waren, also man konnte sie sehen, die haben ca. 2mm vom Kolben abgestanden. Ich weis jetzt nicht ob das normal ist, aber vielleicht hat der ne falsche oder keine Kompression oder so?

Aber wenn ich kicke, kommt Luft ausm Pott.
__________________
Scootertuning is not a Crime
Nitro-Alex ist offline   Mit Zitat antworten


Alt 11.02.2010, 19:24   #2
x1aerox
Swiss Tuning
 
Registriert seit: 26.01.2010
Beiträge: 272
Images: 3
Renommee-Modifikator: 10
x1aerox befindet sich auf einem aufstrebenden Ast
Das hört sich extrem komisch an. Wie geht ein auspuff kabutt? Also in der kurzen Zeit rosten die nicht durch. Halbe stunde kicken - fitness training

Hast du vergaser abgestimmt?
Probiert mit den Orginal teile ob der Scoot läuft?
Luftfilter montiert?
Was auch sein kann, das der Kolben vom anderen Zylinder einwenig kleiner is als der, der wirklich auf den neuen Zylinder gehören würde.
x1aerox ist offline   Mit Zitat antworten
Alt 14.03.2010, 18:26   #3
Fredi67
Beginner
 
Benutzerbild von Fredi67
 
Registriert seit: 09.03.2010
Ort: Grevenbroich
Beiträge: 4
Images: 3
Renommee-Modifikator: 0
Fredi67 befindet sich auf einem aufstrebenden Ast
Fredi67 eine Nachricht über ICQ schicken
moin...
Also auto öl schmiert den zylinder nicht wirklich...
also ich gehe mal davon aus das du nen fresser oder nen klemmer hast.
bau den zylinder mal aus und schau mal nach ob er riefen hat, genauso wie den Kolben.
dann könnte es sein das dein unterdruck kaputt is.. weil benzin läuft nicht einfach in den block. zieh mal den benzin schlauch vom vergaser ab.. und guck mal ob der sprit läuft. wenn er nicht läuft, kick ein paar mal.. dann müsste sprit kommen. wenns so is liet es schonmal nicht daran das er kein sprit bekommt.
mit ner komigen weißen schmiereigen schicht auwen kolben.... ka was das sein soll habs noch nie gehört aber ich denke mal das wird an dem auto öl gelegen haben... dann schau mal nach ob die bembranplätschen komplett geschlossen sind!
und bau mal den zylinder ab und wie gesagt guck mal ob er riefen hat.
und dann gehste mal hin machst die kolbenringe ab und schieb sie mal in den zylinder(so wie auch der kolben drin läuft) bloß ohne kolben... wenn die kolben ringe einen kleinen spalt haben würde ich mir neue besorgen.... denn die verdichten nicht mehr richtig...

und an deiner stelle würde ich mir den richtigen kolben für den zylinder kaufen da der andere zu klein sein kann und keine richtige kompression aufbauen kann.

am auspuff kann es nicht liegen es sei denn er ist zu (verstopft)

das wären so die sachen die am heufigsten passieren.
aber ich gehe mal davon aus das du nen fresser hast.. und da hilft nur... neuer zylinder.

ich hoffe ich konnte dir etwas helfen.

viel glück noch.
Fredi67 ist offline   Mit Zitat antworten
Alt 14.03.2010, 18:30   #4
Markus[ac]
Geile Sau
 
Benutzerbild von Markus[ac]
 
Registriert seit: 14.05.2007
Beiträge: 1.429
Images: 3
Renommee-Modifikator: 14
Markus[ac] befindet sich auf einem aufstrebenden Ast
Guter Beitrag, aber achte mal aufs Datum :)
__________________



.//..
Markus[ac] ist offline   Mit Zitat antworten
Alt 14.03.2010, 18:37   #5
Fredi67
Beginner
 
Benutzerbild von Fredi67
 
Registriert seit: 09.03.2010
Ort: Grevenbroich
Beiträge: 4
Images: 3
Renommee-Modifikator: 0
Fredi67 befindet sich auf einem aufstrebenden Ast
Fredi67 eine Nachricht über ICQ schicken
Zitat:
Zitat von Markus[ac] Beitrag anzeigen
Guter Beitrag, aber achte mal aufs Datum :)



oh mist ach egal danke
Fredi67 ist offline   Mit Zitat antworten
Antwort

Stichworte
helft, mir, problem, riesen

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Werbung | AGB
Partner: Scooter Tuning | Rollertuning Infos | 4takter Scooter Tuning Forum | 4takter Info Portal | 4takter Tuning-Shop


Alle Zeitangaben in WEZ +2. Es ist jetzt 21:34 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Template-Modifikationen durch TMS